
ans Ruedi Giger danas je planetarno 
poznat upravo po kreaciji glasovitoga 
filmskog čudovišta iz istoimenog znan-
stveno-fantastičnog horora snimljenog 

pod redateljskom palicom Ridleya Scota davne 1979 
godine.  I poslije toliko godina sam film, kod nas 
poslovično šeprtljavo preveden kao „Osmi putnik“, 
ne gubi na originalnosti kao ni Gigerova kreacija 
zbog koje je sam film prešao u franšizu s ukupno 4 
više ili manje uspješna nastavka.  A kako se zlatna 
koka ne ispušta samo tako, 20th Century Fox samu 
ideju idealnog živog stroja za ubijanje iskoristio je i 
u još jednom filmskom spin offu, kao i u  istoimenoj 
i vrlo popularnoj te atmosferom straha i adrenalina 
nabijenoj računalnoj igri Alien vs Predator.

No osim kao otac Aliena, Giger je u umjet-
ničkim krugovima zainteresiranima za mračniju 
stranu vizualnog nadrealizma poznat prvenstve-
no kao slikar, ali i kao filmski stvaralac, kipar ili 
pak dizajner vrlo dojmljivoga namještaja. Osim 
u brojnim filmovima koji su većinom postaja-
li kultnima, ne toliko zbog svoje kvalitete nego 
zbog njegove suradnje i rada na njima, H.R. Giger 
poznat je i po suradnji s glazbenom industrijom.
 Od Dead Kennedysa, preko Emerson, Lake and 
Palmer, pa do Danzinga i Korna, zacijelo je najupe-
čatljivija Gigerova suradnja s glazbenicom Debbie 
Harry, poznatijom kao Blondie.

Naime, i kreacija Aliena navodno  je nastajala 
pod utjecajem nota i suradnje s pjevačicom Debbie 
Harry , a priča se da mu je čak bila i model za dizajn 
samog čudovišta. Prototip Aliena bio je napravljen 
od prave, ljudske lubanje i od dijelova motora Rolls 
Roycea te dodatno ručno oslikan. S originalne ina-

čice Aliena Giger je prvo uklonio vidljive oči, kako 
bi stvor izgledao što strašnije.

Suradnja s Blondie za sobom je ostavila i doj-
mljive omote albuma ove glazbenice, koje ćemo u 
ovom tutorijalu na vrlo jednostavan način pokušati 
oponašati u Photoshopu. Naravno, kao u većini 
zahtjevnijih tutorijala, ovdje ćemo se usredotočiti na 
osnovnu ideju, a sami još možete razraditi i igrati se 
s dodatnim detaljima kojima ćete možda još i više 
oplemeniti vašu viziju.

1>Novi zadatak, novi model: Na ovom 
Photoshop zadatku model nam je Violeta. 
Mlada dama koju smo već imali prilike 

upoznati kada smo realizirali mračni svijet Sin 
Citiyja, Franka Millera.

Violetin osebujni frizerski stil (undercut) i kosa 
u repu pomoći će da ju prenesemo u našu viziju što 
bezbolnije. Pokušat ćemo što vjernije, 
ali na dosta pojednostavljen način opo-
našati Gigerom portret Debbie Harry. 
Naravno, rezultat će biti tek donekle 
vizualno sličan, pošto ipak ne radimo 
zračnim kistovima i akrilikom, a i sam 
Giger nije bio u radu ograničen na par 
stranica časopisa. No to samo po sebi 
ne znači da nećemo stvoriti dojmljiv 
Photoshop uradak i pritom se zabaviti.
Dakle, prvi će nam zadatak biti da se 
riješimo pozadine. Bijela pozadina 
bila nam je uvijek idealna za snimanje 
modela, jer ćemo tako najlakše izdvojiti 
Violetu u novi sloj, odnosno riješiti se 
suvišne pozadine s fotografije...

2>Izdvajanje modela: Prvo je potrebno 
pomoću PEN toola (P)precizno opcrtati 
Violetino lice i glavu. Na kosu ne moramo 

suviše obraćati pozornost jer ionako nam ne ulazi 
u krajnji dizajn, važno je samo precizno pratiti 
linije tijela i glave. Krivulju napravljenu  pomoću 
Pen Toola potrebno je odabrati u PATHS paleti.
Pronaći ćemo je u sloju Work Path i tada kliknuti 
na gumb u podnožju  Load path as selection. 
Mravci selekcije tada će krenuti oko našeg modela 
i potvrditi nam da smo dobro obavili posao i kri-
vulju pretvorili u selekciju. Uz pomoć copy kratice 
na tipkovnici, odnosno CTRL+C , sada možemo 
izdvojiti Violetu iz prvotnoga sloja. Neka nas malo 
pričeka u međuspremniku spremna za sljedeći 
korak. Vrijeme je da napokon kreiramo i dokument 
u kojemu ćemo raditi. Kratica CTRL+N ili putanja 
File->New otvorit će nam izbornik za izradu novog 

H

Photoshop tutorial

piše: Dejan Barić

Photoshop 
Biomehanoid

Ukoliko ne poznajete slikarski rad jednog od 
najpoznatiji švicarskih umjetnika, obožavanog 

od svih ljubitelja mračnog, na granici s 
ljepotom iskonskih strahova i vrlo osebujnog 

erotizma, znajte da njegova djela krase 
mnoge zidove soba i kafića, ali i kožu mnogih 

ljubitelja tetovaža. No, zacijelo ste barem 
načuli za najpoznatije znanstveno fantastično 

čudovište, Oskarima ovjenčanu kreaciju, 
Aliena. Ovaj put ćemo se tek malo poigrati s 

maštom i umjetnošću velikoga H. R. Gigera
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dokumenta. Vrijednosti koje 
ćemo unijeti jesu 10x15 cen-
timetara s rezolucijom od 300 
piksela po inču uz RGB vri-
jednost boje. Boja pozadine 
može nam ostati bijela.

3>O m e k š a v a n j e 
sele kcije: Ukoliko 
sada uporabimo 

CTRL+V kraticu za priljepljivanje, Violeta će nam 
se pojaviti u prvom novom sloju novonastaloga 
dokumenta. Sada je potrebno uz držanje tipke 
CTRL mišem kliknuti na ikonu sloja u kojemu nam 
se nalazi Violeta u Layer paleti. Tako će Violeta biti 
automatski selektirana pa zatim možemo u alatnoj 
traci izabrati Rectangular marquee Tool (M) samo 
u svrhu toga da nam se iznad u opcijama alata 

pokaže gumb za Refine edge izbornik.
U njemu ćemo povećati Radius za 0.5 piksela uz 

5 do 7 % vrijednosti za Contact/Expand. I narav-
no, ono što nam je ovdje najbitnije, oko 1,5 do 2 
piksela u Feather vrijednostima, kako bismo omek-
šali rubove. Ako smo zadovoljni, potvrdimo s OK 
i pomoću putanje Select->Inverse  (Shift+Ctrl+I) 
obrnemo trenutnu selekciju. Možemo sada kliknuti 
2 ili 3 puta na tipku Backspace na tipkovnici. Tako 
ćemo oko Violete izbrisati selektirane rubove koji će 
postati mekši.

4>Olujna pozadina: Još jedan 
dokument napravit ćemo 
tek privremeno, kako bismo 

u njemu kreirali pozadinu. Vrijednosti 
rezolucije i boje identične su kao i u 
prošlom, ali za dimenzije ćemo odabrati 
10x30 centimetara. Sada je važno da su 
nam Foreground i Background boje na 
alatnoj traci podešene na crnu i bijelu. 
Ukoliko nisu, lako ćemo to riješiti priti-
skom na tipku „D“ na tipkovnici koja će 
nam te boje vratiti u crno-bijeli default. 
Tada na cjelokupnu pozadinu možemo 
aplicirati filtar koji ćemo naći u putanji; 
Filter-> Render i izaberemo Clouds. 
Dobili smo sada crno-bijelo oblačno 
nebo koje možemo cjelokupno odabrati 
kraticom na tipkovnici CTRL+A, a zatim 
kopirati, ponovno kraticom CTRL+C
(Edit->Copy). U našem radnom doku-
mentu odabrat ćemo Background sloj i 
ukoliko kliknemo na CTRL+V nalijepit 
ćemo kopirani sloj oblaka. 

5>Priprema oluje: Imajmo na 
umu da nam je dokument u 
kojemu smo napravili oblake 

dvostruko viši od radnoga pa ćemo kra-
ticom CTRL+T pokrenuti Free trans-
form (Edit-> Free transform) opciju i 
pomoću vodilica koje će se pokaza-

ti „stisnuti“ oblake u okvire našeg dokumenta u 
sloju ispod sloja u kojemu nam je Violetin portret. 
Kratica CTRL+0 pomoći će pri navigaciji kada nam 
je uključena opcija Free transform. 

Kako bismo samim oblacima povećali drama-
tičnosti preko putanje Image-> Adjustments-> 
Brightness/Contrast, smanjit ćemo svjetlost 
(Brightness) za -30, a kontrast na -10.

6>Crno-bijelo: Vratimo se sada na sloj u 
kojem nam je Violeta. Kako bi nam se 
bolje uklopila u cjelokupni dizajn, prvo 

je moramo lišiti boje, ali nikako ne tek kroz opciju 
Desaturate. 

Kako bismo pojačali tonove na tamnijim mjesti-
ma i dodatno smanjili na svjetlijima, izabrat ćemo 
opciju Black and White pomoću putanje Image-> 
Adjustments-> Black and White.

Pod ponuđenim Preset opcijama umjesto 
Default, izabrat ćemo Maximum White. Tako nam 
je Violeta dobila meku bijelu put u nijansama sive.

7>Rapsodija u plavo-ljubičastom: Iznad 
svih slojeve napravit ćemo novi sloj, bilo 
kraticom CTRL+SHIFT+N ,ili jednostav-

nije klikom na ikonicu Create New Layer u Layer
paleti. Zatim, kako bi smo napravili boju ispune, 
kliknemo u alatnoj traci na Background boju i 
otvorit će nam se Color Picker (Background Color) 
u kojemu ćemo napraviti boju cjelokupnog dojma. 

CMYK vrijednost iznosi: C 100%, M 100%, 
Y30% i K 15%, ili jednostavnije #2c2967. Dakle 
ukoliko nam se boja nalazi na alatnoj traci kao 
Background Color, kraticom CTRL+ Backspace 
obojat ćemo cijeli prvi sloj. Ali sama boja ne znači 
nam ništa ukoliko nema dozu prozirnosti pa ćemo 
njen sloj iz stanja Normal postaviti na stanje Color 
Dodg,e kako bi nam dominirala slikom.

8>Post Make up: Da nam samo Violetino 
lice dođe malo više do izražaja, selek-
tirat ćemo njezin sloj i pomoću kratice 

CTRL+M  ili putanjom Image-> Adjustments-> 
Curves pokrenuti izbornik krivulja. 

Kako se ne bismo bespotrebno izgubili u njima, 
iskoristit ćemo predefinirane opcije. Tako ćemo 
u padajućem izborniku Preset odabrati Strong 
Contrast (RGB). Tako smo još malo pojačali i 
istaknuli Violetine crte lica, kako bi se istakla nad 
pozadinom.

9>Dark Make up: Ukoliko ni to nije dovolj-
no, poslužit ćemo se alatom Burn Tool (O) 
i odabrati si kist većeg radijusa. Kistom 

možemo dodatno prelaziti po rubnim dijelovima 
lica, usana i rubovima očiju, pazeći da ne zahvaća-
mo bjeloočnice. 

Poželjno je i dodatno potamniti vrh glave i 
prvenstveno kosu kako bi nam se naknadno jedno-
stavnije uklopila s pozadinom koju ćemo dodati.
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10>Faraonska moda: Kako bi Violeta 
dobila Faraonsko pokrivalo za glavu, 
potrebno je da u novom sloju ispod 

njenog napravimo pravokutnik. Možemo ga nači-
niti Rectangle tool(U) alatom uz Fill Pixels opciju, 
ili pak samim označavanjem prostora Rectangular 
marquee Tool (M) koji ćemo obojati u crno tako da 
pritiskom na tipku D vratimo boje na crno-bijelo, 
a tipkom X ih zamijenimo. CTRL+ Backspace 
kraticom tada možemo obojati označeni dio u crno, 
a kraticom CTRL+ D maknuti odabir. Zatim kreni-
mo kroz putanju Edit-> Transform-> Warp. 

Warp opcijom vrlo lako, logično i fluidno može-
mo namjestiti pravokutnik u simulacija izgleda 
obrisa faraonske kape.

11>Okvir kape: Kako bismo odredili rub 
kape koji prekriva čelo, nacrtat ćemo 
p r v o 

dvije elipse, svaku 
u svome sloju, 
kako bismo lakše 
manipulirali njima. 
Ukoliko ste spret-
niji u Photoshopu, 
umjesto crtanja 
elipsa pomoću 
Elipse toola (U) (u 
Fill pixels načinu), 
možete se poigrati 
selekcijama (Elipse 
marquee Tool (M)) 
i invertnom selek-
cijom (Subtract 
from selection 
–opcija). Krajnji cilj nam je da selektiranjem poje-
dinih elemenata brišemo viškove kako bismo dobili 
oblik koji će pokriti dio čela kao rub kape koji ćemo 
u sljedećim koracima naknadno ukrasiti.

12>Tehnološka kapa: U sloju iznad 
Violetine glave, a ispred oblika kape, 
dodat ćemo novi element – sliku 

matične ploče. Ovo je ipak informatički časopis pa 
ako matične ploče imamo na testovima, zašto ih ne 
bismo uporabili i u Photoshopu. 

Ukoliko ne možete sami snimiti poleđinu matič-
ne ploče ili tiskanu pločicu nekog elektronskog 
sklopa, skinite teksturu s Interneta. Potražite foto-
grafije dovoljno velike (iznad 1 000 piksela) kako ne 
bismo gubili na kvaliteti, no pripazite, iako ih ovdje 

koristimo tek kao teksturu, fotografije koje prona-
đene mogu biti zaštićene copyrightom! Uporabite 
samo one koje su slobodne za korištenje.

Sloj s teksturom poleđine matične ploče prvo 
treba pretvoriti u crno-bijelo i pojačati kontrast 
kako bi vodovi na tiskanoj pločici došli do izražaja, 
a zatim sam sloj treba staviti u način Lighter color i 
smanjiti mu prozirnost na oko 35-40%. Uz upotre-
bu kista s mekim rubovima, gumicom obrišite višak 
tekstura koje nam prelaze iz obrisa kape. Možda 
ćete postupak morati ponoviti u dva sloja, svaki za 
pojedinu stranu kape.

13>Poluvodičko čelo: Sa slike matične 
ploče izabrali smo i uspravan detalj 
od niza spojeva koji će nam biti dobar 

uzorak za čeoni dio kape. Kopirati ga treba u sloj 
ispod polukružnog, čeonog okvira kape. Kako nam 

se te teksture treba-
ju ponavljati i pro-
tezati od jednog 
do drugog ruba 
glave, možemo ih 
klonirati ako dok 
povlačimo željeni 
element držimo 
ujedno i na tipko-
vnici tipku ALT. 
Kada ih napra-
vimo dovoljno 
da pokriju pro-
stor cijelog vrha 
kape, pomoću 
WARP transfor-
macije (Edit-> 

Transform-> Warp) vrlo lako ćemo ih dovesti u 
željeni oblik. Gumicom ili invertnom selekcijom 
obrisa kape tada se trebamo riješiti dijelova koji 
suviše strše iznad rubova kape.

14>Usmjereni elementi: U dokumentu 
u kojem nam se nalazi slika poleđine 
matične ploče odabrat ćemo ponovno 

u obliku dugačkoga pravokutnika neku zanimljivu 
teksturu i kopirati iznad sloja polukružnog, čeo-
nog okvira kape. Ponovno ćemo uporabiti WARP 
alat kako bismo njime oponašali oblik sloja ispod, 
odnosno polukružni rub kape. Kada smo zadovolj-
ni oblikom, treba selektirati (Shift+klik na ikoni 
sloj) polukružni rub i potom primijeniti invertnu 
selekciju Ctrl+Shift+I. Tada pritiskom na tipku 

H.R. Giger

Snovi strašniji 
od stvarnosti

U idilično neutral-
noj Švicarskoj, pozna-
tijoj po satovima, voj-
nim nožićima i dakako 
čokoladama, rođen je 
1940. godine jedan od 
najkontraverznijih živu-
ćih slikara današnjice 
čija popularnost ne 
jenjava, posebno kod 
mlađe (ali i ne više tako 
mlade) generacije. 
Uz Salvadora Dalija 
kao svog najvećeg 
uzora, mladi je Hans Ruedi odlučio je svoje probleme 
s noćnim morama, strahovima i nesanicom rješavati 
ART terapijom – slikanjem. Navodno i danas kraj 
kreveta drži crtači blok i olovku jer su mu snovi postali 
nepresušno vrelo inspiracije, baš kao i mlada glumica Li 
Tauber, koja mu je bila inspiracija sve do svoje prerane 
smrti 1975. godine. 

Nadrealni portreti prelijepe Li i danas spadaju 
među najomiljenije Gigerove radove među mnoštvom 
fanova, a na njima se već vide naznake impresivno 
osmišljenog koncepta kojim će postati svjetski poznat, 
pa čak i nagrađen filmskim oskarom. Naravno, radi se o 
kreaciji smrtonosnog čudovišta koje je došlo glave cije-
loj svemirskoj posadi časnice Ripley u nezaboravnom 
SF hororu Ridleya Scota. Posredstvom Gigera svjetsku 
slavu stekla je i tada mlada hollivudska glumica Natasha 
Herstige prema kojoj je Giger kreirao zamamno žensko 
čudovište Sil za film Species, kao još jedan od filmova 
gdje je ostavio svoj trag, nerijetko impresivniji od 
filmova samih. 

Svoje kreacije i fantazmagorične spojeve ljudi i stro-
jeva Giger je iskoristio i u dizajnu namještaja i unutar-
njeg prostora, a otvorio je i par barova u Tokyju, New 
Yorku i rodnoj Švicarskoj, s vlastitim dizajnom.

Same slikarske radove H.R.Gigera karakteriziraju 
ogromni formati, kao i inovativno korištenje airbrush 
tehnike. Metalno hladna atmosfera njegovih crteža, 
ljubav prema opscenom, poigravanje s vodenim i goto-
vo erotsko spajanje ljudi i strojeva uz naglašenu dozu 
fetišizma osigurali su mu veliku popularnost te brojne 
izložbe, a mnogi ljubitelji tetovaža, replike njegovih djela 
ponosno nose i na vlastitoj koži.
Za više informacija svakako posjetite www.hrgiger.com

Alien: rana skica najpoznati-
jeg filmskog čudovišta

LI: jedna od najpoznatijih slika Gigerove ljubavi i muze, 
glumice Li Tauber

WWW.VIDI.HRVIDI br. 164 / 2009156

TUTORIAL ADOBE PHOTOSHOP

10

13

11

14

12

Tutorial CB photoshop 164 (4)_T.indd   156Tutorial CB photoshop 164 (4)_T.indd   156 10/22/09   2:32:56 PM10/22/09   2:32:56 PM



Backspace možemo jednostavno obrisati viškove 
kojI nam prelaze izvan selekcije. Sloj po želji može-
mo i duplicirati te napraviti još jedan manji polu-
kružni ukras iznad originalnog. A u sredini ovog 
pravog slobodno dodajte i neki znak ili simbol, 
bilo iz kistova ili pomoću Custom Shape Toola. Mi 
smo u ovom slučaju pozicionirali logotip VIDI-ja i 
dodatno ga dekorirali pomoću Layer stilova - Bevel 
and emboss. 

15>Kožna elektronika: Još ćemo malo 
zlorabiti poleđinu matične ploče i 
aplicirati ju, poradi dojma, na jednu 

stranu lica. Identično kao i do sada, crno-bijeli sloj 
teksture matične ploče potrebno je staviti iznad 
sloja s licem našeg modela i izabrati zanimljive tek-
sture koje će se vidjeti na tom dijelu lica. Sloj s tek-
sturama „matične“ potrebno je tada staviti u stanje 
Darker Color pri prozirnosti od 50%. Eraser too-
lom (E), odnosno gumicom, uz kist mekih rubova 
jednostavno ponovno treba obrisati višak tekstura 
koje izlaze izvan rubova lica, ali i na mjestima preko 
i oko očiju, te po samim rubovima kako bi prijelaz 
teksture bio što mekši.

16>Munje i gromovi: Kako bismo upot-
punili dojam, dodat ćemo i par munja 
na nebo iznad Violete, baš kao što 

krase i pozadinu na kojoj je portret Blondie. Za to 
nam je potrebno ponovno otvoriti novi dokument 
(CTRL+N). Dimenzije mogu biti identične ovom 
na kojemu radimo, odnosno 10x15 cm.  Pritiskom 
na tipku D na tipkovnici uvjerit ćemo se da su boje 
ne alatnoj traci ponovno podešene na defaultnu 
crno-bijelu kombinaciju. Gradient toolom (G) tada 
povučemo liniju otprilike od kraja prve trećine do 
početka zadnje trećine širine dokumenta. Trebali 
bismo dobiti crno-bijeli gradacijski prijelaz. Zatim 
pomoću putanje Filter-> Render i izaberemo ovaj 
put Difference Clouds.

Crna munja trebala bi sada prošarati naše sivo 
nebo.

17>Nijansiranje munje: Kako bismo 
dodali dojam same munje, prvi je 
korak pojačati joj kontrast. To je naj-

bolje učiniti manipulacijom kroz panel Levelsa, 
odnosno pomoću putanje Image-> Adjustments-> 
Levels (CTRL+L) gdje ćemo srednji klizač poma-
knuti malo u desno kako bismo pojačali vizualni 
intenzitet munje. Naravno, navikli smo da je elek-

trični izbroj svijetla zapravo bijeli, a ne crni pa ćemo 
i taj detalj promijeniti jednostavno pomoću kratice 
na tipkovnici CTRL+I, ili kroz putanju Image-> 
Adjustments-> Invert. Kombinacijom CTRL+A 
tada možemo selektirati cijeli sloj i kopirati ga u 
međuspremnik pomoću kratice  CTRL+C, što će 
naravno dati isti rezultat ako kliknemo na desni 
gumb miša i u izborniku odaberemo Copy.

18>Ion storm: Vratimo se u naš radni 
dokument i odaberemo sloj sa poza-
dinom. Ukoliko sada primijenimo 

kratice na tipkovnici CTRL+V, pojavit će nam 
se novi sloj u kojemu će se zalijepiti naša munja 
napravljena u prijašnjem dokumentu. Kako 
ne bismo imali tek neugledne crno-bijele 
plohe, sloju s munjom moramo promijeniti 
stanje iz Normal u  Lighten, što je i nekako 
logično za munje, zar ne? 

Naravno, ne trebamo se ograničiti na 
jednoj  i usamljenoj munji pa možemo sloj 
munja duplicirati i razmjestiti više njih koje 
će nam prošarati nebo. Kratica CTRL+T 
aktivirat će opciju Free Transform pa 
ćemo tako na lak način biti u mogućnosti 
manipulirati položajem i veličinom samih 
munja.

19>Goth touch: Za kraj, još ćemo 
samo malo pojačati mistični 
dojam. Violeta nam je na ovoj 

slici, za razliku od Debbie, dosta vesela, a i 
uši nam suviše svijetle na slici i vuku pre-
više pozornosti na sebe. Zato ćemo prvo 
napraviti novi sloj, odmah iznad sloja s 
Violetinim licem. Alat koje ćemo izabrati je 
običan (Brush Tool) kist, a boja je naravno 
- crna. Ukoliko kliknemo desnom tipkom 
miša na podlogu dok imamo odabran kist 
kao alat, otvorit će nam se opcija odabira 
kistova. Kao i do sada, potreban nam je 
dovoljno veliki kist s mekim rubovima; 
u ovom slučaju Airbrush soft rounded, 
100 piksela. U opcijama alata iznad doku-
menta možemo mijenjati i Opacity, odno-
sno prozirnost samoga kista, a cilj nam je 
crnim kistom pokriti uši, rubove lica i vrata. 
Također ćemo kistom prijeći preko prosto-
ra kojim naše munje paraju nebo. Ukoliko 
potamnjujemo obrve i oči, potrebno je 
paziti na bjeloočnice i obrisati crnu boju 

ukoliko kistom prijeđemo preko njih. Kada smo 
zadovoljni učinjenim, sloju trebamo promijeniti 
stanje iz Normal u  Soft Light.

20>Mistress of the House: Na kraju, 
Violeta nam je napokon poput tehno-
loško-egipatskog božanstva spremna 

za večernji Halloween izlazak. Naravno, s ovom 
slikom i detaljima na njoj možemo se još igrati, 
ukrašavati je i dodavati tajnovite teksture i dijelove, 
što svakako možete pokušati. Svoju inačicu možete 
napraviti još kompleksnijom ili vjernijom originalu, 
za što smo mi ovdje ipak zakinuti prostorom. U sva-
kom slučaju, isprobavajte, igrajte se i uživajte.
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